<!DOCTYPE html><html dir="ltr" lang="en-US"
prefix="og: https://ogp.me/ns#" ><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://charismamag.com/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <title>Men: A Marriage Bucket List - Charisma Magazine</title><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name="description" content="Bucket lists have been around for a long time. The idea has gained additional traction, however, since the release of the 2007 comedy-drama starring Jack Nicholson and Morgan Freeman.We’d like to suggest an inviting, and doable, Marriage Bucket List for Men. You don’t have to wait for retirement. You won’t need to win the lottery." /><meta name="robots" content="max-image-preview:large" /><meta name="google-site-verification" content="0bhzeB3NxMIN2zkjbiNELf6O75oBgb64-AyyIORoo3k" /><link rel="canonical" href="https://charismamag.com/spriritled-living/man-life/men-a-marriage-bucket-list/" /><meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Charisma Magazine - Spirit-led Living" /><meta property="og:type" content="article" /><meta property="og:title" content="Men: A Marriage Bucket List - Charisma Magazine" /><meta property="og:description" content="Bucket lists have been around for a long time. The idea has gained additional traction, however, since the release of the 2007 comedy-drama starring Jack Nicholson and Morgan Freeman.We’d like to suggest an inviting, and doable, Marriage Bucket List for Men. You don’t have to wait for retirement. You won’t need to win the lottery." /><meta property="og:url" content="https://charismamag.com/spriritled-living/man-life/men-a-marriage-bucket-list/" /><meta property="og:image" content="https://charismamag.com/wp-content/uploads/2014/01/images_archives_articles_Blogs_New_Man_Husband-wife-Bible-study.jpg" /><meta property="og:image:secure_url" content="https://charismamag.com/wp-content/uploads/2014/01/images_archives_articles_Blogs_New_Man_Husband-wife-Bible-study.jpg" /><meta property="og:image:width" content="618" /><meta property="og:image:height" content="341" /><meta property="article:published_time" content="2014-01-09T17:00:00+00:00" /><meta property="article:modified_time" content="2014-01-09T17:00:00+00:00" /><meta property="article:publisher" content="https://www.facebook.com/charismamagazine" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@charismamag" /><meta name="twitter:title" content="Men: A Marriage Bucket List - Charisma Magazine" /><meta name="twitter:description" content="Bucket lists have been around for a long time. The idea has gained additional traction, however, since the release of the 2007 comedy-drama starring Jack Nicholson and Morgan Freeman.We’d like to suggest an inviting, and doable, Marriage Bucket List for Men. You don’t have to wait for retirement. You won’t need to win the lottery." /><meta name="twitter:creator" content="@charismamag" /><meta name="twitter:image" content="https://charismamag.com/wp-content/uploads/2014/01/images_archives_articles_Blogs_New_Man_Husband-wife-Bible-study.jpg" /> <script type="application/ld+json" class="aioseo-schema">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</script>  <script type="text/javascript">let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//a.omappapi.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//mycharismashop.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="Charisma Magazine &raquo; Feed" href="https://charismamag.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Charisma Magazine &raquo; Comments Feed" href="https://charismamag.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Charisma Magazine &raquo; Men: A Marriage Bucket List Comments Feed" href="https://charismamag.com/spriritled-living/man-life/men-a-marriage-bucket-list/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-1101388-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> 
<script id="chari-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <meta content="Divi v.4.17.6" name="generator"/><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://charismamag.com/wp-content/litespeed/css/ba672a129659486e9ebcee9ed4e0fb43.css?ver=38dc1' type='text/css' media='all' /><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='ivory-search-styles-css'  href='https://charismamag.com/wp-content/litespeed/css/2223805ba270180351296329f3694335.css?ver=7a890' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='et_monarch-css-css'  href='https://charismamag.com/wp-content/litespeed/css/f38d6a8fb2ef0a6d49e0d3b0e13201a2.css?ver=96bc4' type='text/css' media='all' /><style id='divi-style-inline-inline-css' type='text/css'>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</style><style id='divi-dynamic-critical-inline-css' type='text/css'>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</style><link rel='preload' id='divi-dynamic-late-css' href='https://charismamag.com/wp-content/et-cache/362160/et-divi-dynamic-tb-72271-tb-72183-tb-425009-362160-late.css?ver=1659380909' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" /><link rel='preload' id='divi-dynamic-css' href='https://charismamag.com/wp-content/et-cache/362160/et-divi-dynamic-tb-72271-tb-72183-tb-425009-362160.css?ver=1659380909' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" /><link data-optimized="1" rel='stylesheet' id='divi-blog-extras-styles-css'  href='https://charismamag.com/wp-content/litespeed/css/3191b066e8ae679a9e1f6757f114ac14.css?ver=e9e85' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newsletter-css'  href='https://charismamag.com/wp-content/litespeed/css/60500abf4a59fdbbffeb806709e2aee1.css?ver=564ef' type='text/css' media='all' /> <script type='text/javascript' src='https://charismamag.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/charismamag.com","hash_tracking":"false","ua":"UA-1101388-2","v4_id":"G-LL12565TMQ"};/*  */</script> <script type='text/javascript' src='https://charismamag.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/96ec5f3cda11a9ee10f13667f10e9d70.js?ver=9ff9a' id='jquery-migrate-js'></script> <script type='text/javascript' id='jquery-js-after'>jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});</script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/*  */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/b187d746bb5e04633bbe4bdc41afe457.js?ver=de95c' id='advanced-ads-advanced-js-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://charismamag.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://charismamag.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://charismamag.com/?p=362160' /><link rel="alternate" type="application/json+oembed" href="https://charismamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcharismamag.com%2Fspriritled-living%2Fman-life%2Fmen-a-marriage-bucket-list%2F" /><link rel="alternate" type="text/xml+oembed" href="https://charismamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcharismamag.com%2Fspriritled-living%2Fman-life%2Fmen-a-marriage-bucket-list%2F&#038;format=xml" /><style type="text/css">.pp-podcast {opacity: 0;}</style><style type="text/css" id="et-social-custom-css"></style><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel="icon" href="https://charismamag.com/wp-content/uploads/2022/06/cropped-CHARISMA-MEDIA_favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://charismamag.com/wp-content/uploads/2022/06/cropped-CHARISMA-MEDIA_favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://charismamag.com/wp-content/uploads/2022/06/cropped-CHARISMA-MEDIA_favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://charismamag.com/wp-content/uploads/2022/06/cropped-CHARISMA-MEDIA_favicon-270x270.jpg" /><link data-optimized="1" rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://charismamag.com/wp-content/litespeed/css/446814ebf7ee84e8aca63dee8e61e7d7.css?ver=68e7e" /><style id="et-critical-inline-css">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</style><link rel="preload" as="style" id="et-core-unified-tb-72271-tb-72183-tb-425009-deferred-362160-cached-inline-styles" href="https://charismamag.com/wp-content/et-cache/362160/et-core-unified-tb-72271-tb-72183-tb-425009-deferred-362160.min.css?ver=1659380910" onload="this.onload=null;this.rel='stylesheet';" /></head><body class="post-template-default single single-post postid-362160 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer Divi et_monarch et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-chari-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container"><div id="et-boc" class="et-boc"><header class="et-l et-l--header"><div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_with_border et_pb_section et_pb_section_0_tb_header et_section_regular et_pb_section--with-menu" ><div class="et_pb_with_border et_pb_row et_pb_row_0_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0_tb_header et_pb_image_sticky">
<a href="/"><span class="et_pb_image_wrap "><img data-lazyloaded="1" data-placeholder-resp="800x133" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22133%22%20viewBox%3D%220%200%20800%20133%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%230678d1%22%20d%3D%22M0%200h800v131H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.6%201.6)%20scale(3.125)%22%20fill%3D%22%230678d1%22%20fill-opacity%3D%22.5%22%3E%3Cpath%20d%3D%22M224%2013h6v16h-6zM13%2023L7%2045l9-14z%22%2F%3E%3Cellipse%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(1.48333%20-22.33256%206.56932%20.43633%20186%204.8)%22%2F%3E%3Cellipse%20cx%3D%22181%22%20cy%3D%2214%22%20rx%3D%2221%22%20ry%3D%221%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="133" data-src="https://charismamag.com/wp-content/uploads/2022/04/CHARISMA_DigitalBranding_LOGO_v1.png" alt="" title="CHARISMA_DigitalBranding_LOGO_v1" data-srcset="https://charismamag.com/wp-content/uploads/2022/04/CHARISMA_DigitalBranding_LOGO_v1.png 800w, https://charismamag.com/wp-content/uploads/2022/04/CHARISMA_DigitalBranding_LOGO_v1-480x80.png 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 800px, 100vw" class="wp-image-72523" /><noscript><img width="800" height="133" src="https://charismamag.com/wp-content/uploads/2022/04/CHARISMA_DigitalBranding_LOGO_v1.png" alt="" title="CHARISMA_DigitalBranding_LOGO_v1" srcset="https://charismamag.com/wp-content/uploads/2022/04/CHARISMA_DigitalBranding_LOGO_v1.png 800w, https://charismamag.com/wp-content/uploads/2022/04/CHARISMA_DigitalBranding_LOGO_v1-480x80.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 800px, 100vw" class="wp-image-72523" /></noscript></span></a></div></div></div><div class="et_pb_with_border et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_3_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-main-header" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-72265"><a href="https://charismamag.com/">HOME</a></li><li class="mega-menu et_pb_menu_page_id-333393 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333397"><a href="https://charismamag.com/topics/">TOPICS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-59550 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419339"><a href="https://charismamag.com/category/spriritled-living/church-ministry/">Church &amp; Ministry</a></li><li class="et_pb_menu_page_id-59555 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419337"><a href="https://charismamag.com/category/culture/">Culture</a></li><li class="et_pb_menu_page_id-59538 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419336"><a href="https://charismamag.com/category/health-healing/">Health &amp; Healing</a></li><li class="et_pb_menu_page_id-59521 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419340"><a href="https://charismamag.com/category/israeljewishroots/standing-with-israel/">Israel</a></li><li class="et_pb_menu_page_id-59539 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-419335"><a href="https://charismamag.com/category/spriritled-living/man-life/">Man</a></li><li class="et_pb_menu_page_id-59534 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419343"><a href="https://charismamag.com/category/spriritled-living/prayer-devotion/">Prayer &amp; Devotion</a></li><li class="et_pb_menu_page_id-59514 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437562"><a href="https://charismamag.com/category/propheticrevival/propheticinsight/">Prophetic Insight</a></li><li class="et_pb_menu_page_id-59540 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419345"><a href="https://charismamag.com/category/spriritled-living/familyrelationships/">Family &amp; Relationships</a></li><li class="et_pb_menu_page_id-59551 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419338"><a href="https://charismamag.com/category/spriritled-living/purposeidentity/">Purpose &amp; Identity</a></li><li class="et_pb_menu_page_id-59535 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419341"><a href="https://charismamag.com/category/spriritled-living/spiritual-warfare/">Spiritual Warfare</a></li><li class="et_pb_menu_page_id-59553 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419342"><a href="https://charismamag.com/category/spriritled-living/supernaturaldreams/">Supernatural &amp; Dreams</a></li><li class="et_pb_menu_page_id-59542 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419334"><a href="https://charismamag.com/category/spriritled-living/woman/">Woman</a></li></ul></li><li class="et_pb_menu_page_id-72376 menu-item menu-item-type-post_type menu-item-object-page menu-item-72392"><a href="https://charismamag.com/podcasts/">PODCAST</a></li><li class="et_pb_menu_page_id-422676 menu-item menu-item-type-post_type menu-item-object-page menu-item-422881"><a href="https://charismamag.com/video/">VIDEO</a></li><li class="et_pb_menu_page_id-419263 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-419315"><a href="https://charismamag.com/blogs/">BLOGS</a><ul class="sub-menu"><li class="et_pb_menu_page_id-419286 menu-item menu-item-type-post_type menu-item-object-page menu-item-419312"><a href="https://charismamag.com/the-strang-report/">The Strang Report</a></li><li class="et_pb_menu_page_id-419273 menu-item menu-item-type-post_type menu-item-object-page menu-item-419314"><a href="https://charismamag.com/fire-in-my-bones/">Fire in My Bones</a></li><li class="et_pb_menu_page_id-419299 menu-item menu-item-type-post_type menu-item-object-page menu-item-419310"><a href="https://charismamag.com/straight-talk/">Straight Talk</a></li><li class="et_pb_menu_page_id-419280 menu-item menu-item-type-post_type menu-item-object-page menu-item-419313"><a href="https://charismamag.com/prophetic-insight/">Prophetic Insight</a></li><li class="et_pb_menu_page_id-419292 menu-item menu-item-type-post_type menu-item-object-page menu-item-419311"><a href="https://charismamag.com/the-plumb-line/">The Plumb Line</a></li><li class="et_pb_menu_page_id-419303 menu-item menu-item-type-post_type menu-item-object-page menu-item-419309"><a href="https://charismamag.com/a-voice-calling-out/">God Encounters</a></li><li class="et_pb_menu_page_id-59521 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419240"><a href="https://charismamag.com/category/israeljewishroots/standing-with-israel/">Standing With Israel</a></li></ul></li><li class="et_pb_menu_page_id-449052 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-449052"><a href="https://charismamag.com/magazine/">MAGAZINE</a><ul class="sub-menu"><li class="et_pb_menu_page_id-72678 menu-item menu-item-type-post_type menu-item-object-page menu-item-72687"><a href="https://charismamag.com/magazine/">Current Issue</a></li><li class="et_pb_menu_page_id-449041 menu-item menu-item-type-post_type menu-item-object-page menu-item-449051"><a href="https://charismamag.com/magazine/may-june/">May-June</a></li></ul></li><li class="et_pb_menu_page_id-333398 menu-item menu-item-type-custom menu-item-object-custom menu-item-333398"><a target="_blank" rel="noopener" href="https://shop.charismamag.com/">SHOP</a></li><li class=" astm-search-menu is-menu full-width-menu menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://charismamag.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed">
<span class="mobile_menu_bar"></span></div></div></div></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_blurb et_pb_blurb_0_tb_header et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light"><div class="et_pb_blurb_content"><div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img data-lazyloaded="1" data-placeholder-resp="200x280" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iMjgwIiB2aWV3Qm94PSIwIDAgMjAwIDI4MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="280" data-src="https://wp.charismamag.com/wp-content/uploads/2022/05/4A_2022-05_200x263.jpg" alt="" class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone wp-image-419254" /><noscript><img width="200" height="280" src="https://wp.charismamag.com/wp-content/uploads/2022/05/4A_2022-05_200x263.jpg" alt="" class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone wp-image-419254" /></noscript></span></div><div class="et_pb_blurb_container"><div class="et_pb_blurb_description"><p style="text-align: right;"><a href="https://shop.charismamag.com/collections/directmail/products/charisma-magazine-subscription-the-print-edition" title="Subscribe to Charisma Magazine" target="_blank" rel="noopener"><img data-lazyloaded="1" data-placeholder-resp="170x152" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22170%22%20height%3D%22152%22%20viewBox%3D%220%200%20170%20152%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23b0b0b0%22%20d%3D%22M0%200h170v152H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(.5%20.5)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23454545%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(30.2%20-72.4%20128.6)%20scale(49.6337%2042.05272)%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20cx%3D%2298%22%20cy%3D%22134%22%20rx%3D%22169%22%20ry%3D%2231%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-1.3%20314.7%20-6406)%20scale(53.95608%2013.02303)%22%2F%3E%3Cellipse%20fill%3D%22%237f7f7f%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(83.2%2013.5%2091.4)%20scale(27.57958%20118.43732)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/06/PrintedMagButton_v3-1-300x268.jpg" width="170" height="152" alt="" class="wp-image-447015 alignnone size-medium" data-srcset="https://charismamag.com/wp-content/uploads/2022/06/PrintedMagButton_v3-1-300x268.jpg 300w, https://charismamag.com/wp-content/uploads/2022/06/PrintedMagButton_v3-1.jpg 302w" data-sizes="(max-width: 170px) 100vw, 170px" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/06/PrintedMagButton_v3-1-300x268.jpg" width="170" height="152" alt="" class="wp-image-447015 alignnone size-medium" srcset="https://charismamag.com/wp-content/uploads/2022/06/PrintedMagButton_v3-1-300x268.jpg 300w, https://charismamag.com/wp-content/uploads/2022/06/PrintedMagButton_v3-1.jpg 302w" sizes="(max-width: 170px) 100vw, 170px" /></noscript></a></p></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" ><div class="et_pb_row et_pb_row_2_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="chari-1908558775"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <div id="gpt-ad-1867846231768-0"> <script>googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([800, 0], [728, 90]).
addSize([350, 0], [320, 50]).
build();
		googletag.defineSlot( '/1052931/CM-Desktop/Top', [[320,50],[728,90]], 'gpt-ad-1867846231768-0' )
		.addService(googletag.pubads()).defineSizeMapping(mapping);
		googletag.enableServices();
		googletag.display( 'gpt-ad-1867846231768-0' );
	});</script> </div></div></div></div></div></div></div></div></header><div id="et-main-area"><div id="main-content"><div class="et-l et-l--body"><div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_body et_section_specialty" ><div class="et_pb_row"><div class="et_pb_column et_pb_column_2_3 et_pb_column_0_tb_body   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_row_inner et_pb_row_inner_0_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child"><div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   ><div class="et_pb_title_container"><h1 class="entry-title">Men: A Marriage Bucket List</h1><p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="https://charismamag.com/author/shawn-akers/" title="Posts by AllProDad.com Staff" rel="author">AllProDad.com Staff</a></span> | <span class="published">Jan 9, 2014</span> | <a href="https://charismamag.com/category/spriritled-living/man-life/" rel="category tag">Man</a></p></div><div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img data-lazyloaded="1" data-placeholder-resp="618x341" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22618%22%20height%3D%22341%22%20viewBox%3D%220%200%20618%20341%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23acacac%22%20d%3D%22M0%200h618v340H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23292929%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-6.42996%2085.51568%20-270.7125%20-20.35498%20468%20312)%22%2F%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-86.4%2088.5%2064.2)%20scale(417.12974%20109.27742)%22%2F%3E%3Cellipse%20fill%3D%22%23f6f6f6%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(54.86798%2084.48859%20-154.4567%20100.30618%20502.4%2069.7)%22%2F%3E%3Cellipse%20fill%3D%22%23575757%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(120.3%20124.1%2089.4)%20scale(79.92971%2070.46545)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="618" height="341" data-src="https://charismamag.com/wp-content/uploads/2014/01/images_archives_articles_Blogs_New_Man_Husband-wife-Bible-study.jpg" alt="Is a BIble study with your wife on your marriage bucket list for 2014?" title="Is a BIble study with your wife on your marriage bucket list for 2014?" data-srcset="https://charismamag.com/wp-content/uploads/2014/01/images_archives_articles_Blogs_New_Man_Husband-wife-Bible-study.jpg 618w, https://charismamag.com/wp-content/uploads/2014/01/images_archives_articles_Blogs_New_Man_Husband-wife-Bible-study-480x265.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 618px, 100vw" class="wp-image-362159" /><noscript><img width="618" height="341" src="https://charismamag.com/wp-content/uploads/2014/01/images_archives_articles_Blogs_New_Man_Husband-wife-Bible-study.jpg" alt="Is a BIble study with your wife on your marriage bucket list for 2014?" title="Is a BIble study with your wife on your marriage bucket list for 2014?" srcset="https://charismamag.com/wp-content/uploads/2014/01/images_archives_articles_Blogs_New_Man_Husband-wife-Bible-study.jpg 618w, https://charismamag.com/wp-content/uploads/2014/01/images_archives_articles_Blogs_New_Man_Husband-wife-Bible-study-480x265.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 618px, 100vw" class="wp-image-362159" /></noscript></span></div></div></div></div><div class="et_pb_row_inner et_pb_row_inner_1_tb_body et_pb_gutters1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_1_tb_body et-last-child"><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body"><p>Bucket lists have been around for a long time. The idea has gained additional traction, however, since the release of the 2007 comedy-drama starring Jack Nicholson and Morgan Freeman.</p><p>We’d like to suggest an inviting, and doable, Marriage Bucket List for Men. You don’t have to wait for retirement. You won’t need to win the lottery. And we’re quite sure a terminal diagnosis isn’t required to get you motivated.</p><p>Take a look, think in terms of this coming calendar year, and try to check off this Marriage Bucket List for Men one item at a time over the next 12 months.</p><div class="chari-content_2" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 15px; " id="chari-1332907"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <div id="gpt-ad-5335981260424-0"> <script>googletag.cmd.push(function() {
				googletag.defineSlot( '/1052931/CM_article_1_300x250', [['fluid'],['fluid'],[300,250],['fluid']], 'gpt-ad-5335981260424-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-5335981260424-0' );
	});</script> </div></div><p><strong>1. Plan, and execute, an anniversary celebration she’ll never forget.</strong> Guys are notorious when it comes to not thinking ahead. The day doesn’t have to be expensive, but it should demonstrate creative thinking and thoughtful planning that takes your “romance quotient” up a notch or two.</p><ul><li><a href="http://www.allprodad.com/top10/marriage/10-ways-to-romance-your-wife/">10 Ways to Romance Your Wife</a></li></ul><p><strong>2. Became a Servant-Leader.</strong> Many people look for change in a marriage by changing their spouse. Servant leadership always models by example. Become the husband who leads in terms of kindness, generosity, compassion, character, listening, and more.</p><p><strong>3. Lose weight and improve your cholesterol.</strong> Want her to respect you more? Want to be around together for a longer time? Want a better sex life? Taking care of personal health is great for marriage in many ways.</p><p><strong>4. Attend a couples’ retreat.</strong> It doesn’t matter how good a relationship is, there’s always a lot to learn, both from one another and from the accumulated wisdom of others.</p><p><strong>5. Add one new recreational activity to enjoy together.</strong> Marriages benefit from shared fun. Walking the dog, karate, gardening, art classes, tennis. The possibilities are endless and the results can be re-inventive.</p><p><strong>6. Get on the same page financially.</strong> Create and share the same goals for your family and make every financial decision with that information in mind.</p><p><strong>7. Attend a retirement seminar and begin to plan accordingly.</strong> You may only be in your twenties, or you could be approaching retirement. Regardless, getting your retirement ducks in a row is a marriage stress saver, and any reduction in marriage stress is a good thing.</p><p><strong>8. Begin a shared devotional life.</strong> The cliché goes, “The family that prays together, stays together.” Additionally, the family that prays together brings another source of strength into their relationships.</p><div class="chari-content_3" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 15px; " id="chari-1991956239"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <div id="gpt-ad-4784063141288-0"> <script>googletag.cmd.push(function() {
				googletag.defineSlot( '/1052931/CM_article_2_300x250', [['fluid'],['fluid'],[300,250],['fluid']], 'gpt-ad-4784063141288-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-4784063141288-0' );
	});</script> </div></div><p><strong>9. Institute a weekly date night protocol.</strong> Marriages benefit from the intentional commitment to continue dating and keeping the relationship fresh. Again, no need for expense; instead, use your imagination.</p><ul><li><a href="http://www.allprodad.com/articles/dads-and-marriage/10-ways-to-save-money-on-date-night/">10 Ways to Save Money on Date Night</a></li></ul><p><strong>10. Eliminate criticism and harsh words.</strong> Research in education teaches, “It takes seven positives to overcome one negative.” We say, why risk it. In other words, even a one-in-seven ratio is too much. Make the commitment to be criticism free and then do it.</p><p><strong>11. Uncover one of her lifelong dreams and then help fulfill it.</strong> This one will take some research. No worries, “Becoming a better listener” is a good goal too. Maybe she wants to take cooking classes in Italy? Maybe she wants to watch the President flip the switch on the White House Christmas Tree? Whatever it is, your opportunity is to make her dream come true.</p><p><strong>12. Read an inspirational book together.</strong> Audio book in the car? Reading aloud together before bed? Reading chapters separately then discussing them over coffee? There are many ways to tap into inspiration together. The idea is to see your lives in the same light, then move forward into an inspired future together.</p><p><b><i>All Pro Dad</i></b><i> is Family First’s innovative and unique program for every father. Their aim is to interlock the hearts of the fathers with their children and, as a byproduct, the hearts of the children with their dads. At <b><a href="http://www.allprodad.com/" target="_blank" rel="noopener">AllProDad.com</a></b>, dads in any stage of fatherhood can find helpful resources to aid in their parenting. Resources include daily emails, blogs, Top 10 lists, articles, printable tools, videos and eBooks. From <b><a href="http://www.allprodad.com/" target="_blank" rel="noopener">AllProDad.com</a>,</b>&nbsp;fathers can join the highly engaged All Pro Dad social media communities on <b><a href="https://www.facebook.com/AllProDad" target="_blank" rel="noopener">Facebook</a></b>,<b> <a href="http://twitter.com/allprodad" target="_blank" rel="noopener">Twitter</a></b>,<b> <a href="http://www.youtube.com/allprodadtv" target="_blank" rel="noopener">YouTube</a></b> and <b><a href="http://followgram.me/allprodad" target="_blank" rel="noopener">Instagram</a></b>.</i><i></i></p><p><i>For the original article, visit <a href="http://www.allprodad.com/articles/dads-and-marriage/marriage-bucket-list-for-men/">allprodad.com</a>.</i></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_5col et_social_simple et_social_rounded et_social_left et_social_no_animation et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcharismamag.com%2Fspriritled-living%2Fman-life%2Fmen-a-marriage-bucket-list%2F&#038;t=Men%3A%20A%20Marriage%20Bucket%20List" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="362160" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
</a></li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=Men%3A%20A%20Marriage%20Bucket%20List&#038;url=https%3A%2F%2Fcharismamag.com%2Fspriritled-living%2Fman-life%2Fmen-a-marriage-bucket-list%2F&#038;via=@charismamag" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="362160" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
</a></li><li class="et_social_gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Men%3A%20A%20Marriage%20Bucket%20List&#038;body=https%3A%2F%2Fcharismamag.com%2Fspriritled-living%2Fman-life%2Fmen-a-marriage-bucket-list%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="362160" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span>
</a></li><li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcharismamag.com%2Fspriritled-living%2Fman-life%2Fmen-a-marriage-bucket-list%2F&#038;title=Men%3A%20A%20Marriage%20Bucket%20List" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="362160" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
</a></li><li class="et_social_all_button">
<a href="#" rel="nofollow" data-location="inline" data-page_id="362160" data-permalink="https://charismamag.com/spriritled-living/man-life/men-a-marriage-bucket-list/" data-title="Men: A Marriage Bucket List" class="et_social_open_all">
<i class="et_social_icon et_social_icon_all_button"></i>
<span class="et_social_overlay"></span>
</a></li></ul></div></div></div></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_body    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="chari-1266150114"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <div id="gpt-ad-6154536377116-0"> <script>googletag.cmd.push(function() {
				googletag.defineSlot( '/1052931/CM_article_rightrail_top', [['fluid'],['fluid'],[300,250],['fluid']], 'gpt-ad-6154536377116-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-6154536377116-0' );
	});</script> </div></div></div></div><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>CHARISMA NEWSLETTERS</p></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body"><div class="et_pb_code_inner"><form id="newsletter_widget" action="" method="post"><div class="letters"><strong><input id="news_37" autocomplete="off" name="37" type="checkbox" value="37" /> <label for="news_37">Charisma Magazine Newsletter</label></strong><p class="info">Stay up-to-date with current issues, Christian teachings, entertainment news, videos & more.</p></div><div class="letters"><strong><input id="news_28" autocomplete="off" name="28" type="checkbox" value="28" /> <label for="news_28">Charisma News Daily</label></strong><p class="info">The latest breaking Christian news you need to know about as soon as it happens.</p></div><div class="letters"><strong><input id="news_30" autocomplete="off" name="30" type="checkbox" value="30" /> <label for="news_30">Prophetic Insight</label></strong><p class="info">Prophetic messages from respected leaders & news of how God is moving throughout the world. </p></div>
<br /><div id="nlWidgetSubmit"><input name="email" type="text" placeholder="E-mail" /> <button style="width: 30%; height: 28px; background: #b00; color: #fff; text-align: center; border: 0; border-radius: 3px; text-transform: uppercase; font-size: 13px; vertical-align: middle;">Sign Up</button> <input name="signup" type="hidden" value="1" /></div></form></div></div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p style="text-align: center;"><a href="https://old.charismamag.com/newsletters/?utm_source=charismamag.com&amp;utm_campaign=website&amp;utm_medium=HomepageMiniForm" target="_blank" rel="noopener">View All Newsleters</a></p></div></div><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>MORE FROM CHARISMA</p></div></div><div class="et_pb_module et_pb_blog_0_tb_body pa-blog-sidebar-list et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-449321" class="et_pb_post clearfix et_pb_blog_item_0_0 post-449321 post type-post status-publish format-standard has-post-thumbnail hentry category-faith category-purposeidentity category-spriritled-living"><a href="https://charismamag.com/spriritled-living/another-huge-lie-food-will-protect-you-from-this-abuse/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDgwIiBoZWlnaHQ9IjY3NSIgdmlld0JveD0iMCAwIDEwODAgNjc1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-src="https://charismamag.com/wp-content/uploads/2022/08/fear-silence.jpg" alt="Another Huge Lie: Food Will Protect You From This Abuse" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/08/fear-silence.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/08/fear-silence-480x264.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/08/fear-silence.jpg" alt="Another Huge Lie: Food Will Protect You From This Abuse" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/08/fear-silence.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/08/fear-silence-480x264.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/another-huge-lie-food-will-protect-you-from-this-abuse/">Another Huge Lie: Food Will Protect You From This Abuse</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>There is a major fallacy that keeps many stuck in super, morbid obesity. That is that overeating our favorite foods will protect us from the kind of men that might want to do us harm. For those who have been sexually abused this becomes a major excuse for overeating....</p></div></div></article><article id="post-449312" class="et_pb_post clearfix et_pb_blog_item_0_1 post-449312 post type-post status-publish format-standard has-post-thumbnail hentry category-spriritled-living category-supernaturaldreams"><a href="https://charismamag.com/spriritled-living/never-bring-a-lie-to-a-sword-of-the-spirit-fight/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDgwIiBoZWlnaHQ9IjY3NSIgdmlld0JveD0iMCAwIDEwODAgNjc1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" data-src="https://charismamag.com/wp-content/uploads/2022/08/raiders-sword-scene.png" alt="Never Bring a Lie to a Sword of the Spirit Fight" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/08/raiders-sword-scene.png 1080w, https://charismamag.com/wp-content/uploads/2022/08/raiders-sword-scene-480x264.png 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/08/raiders-sword-scene.png" alt="Never Bring a Lie to a Sword of the Spirit Fight" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/08/raiders-sword-scene.png 1080w, https://charismamag.com/wp-content/uploads/2022/08/raiders-sword-scene-480x264.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/never-bring-a-lie-to-a-sword-of-the-spirit-fight/">Never Bring a Lie to a Sword of the Spirit Fight</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>There’s a famous scene in “Raiders of the Lost Ark” when Indiana Jones is being chased through Cairo by his enemies. As the crowd parts, a menacing swordsman dressed head to toe in black steps forward, showing off his skill with great bravado. In what seems to be...</p></div></div></article><article id="post-449277" class="et_pb_post clearfix et_pb_blog_item_0_2 post-449277 post type-post status-publish format-standard has-post-thumbnail hentry category-propheticinsight category-spiritual-warfare"><a href="https://charismamag.com/propheticrevival/propheticinsight/charisma-highlights-prophetic-word-nothing-will-be-concealed-not-even-in-the-body-of-christ/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%2358564d%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(13.14208%20-147.25417%20732.66504%2065.38861%20856.2%20103.4)%22%2F%3E%3Cellipse%20fill%3D%22%23a79d8c%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-61.98362%20183.02037%20-719.09003%20-243.53468%20227.3%20439)%22%2F%3E%3Cellipse%20fill%3D%22%23a67f19%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-155.33018%2062.40571%20-78.84676%20-196.25257%20788.5%20591.8)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-14.07535%20137.10006%20-207.51732%20-21.30472%201035.3%2025.5)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/CH_concealer_Pixabay-1080x675.jpg" alt="Charisma Highlights: Prophetic Word: Nothing Will Be Concealed, Not Even in the Body of Christ" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/CH_concealer_Pixabay-1080x675.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/CH_concealer_Pixabay-980x735.jpg 980w, https://charismamag.com/wp-content/uploads/2022/07/CH_concealer_Pixabay-480x360.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/CH_concealer_Pixabay-1080x675.jpg" alt="Charisma Highlights: Prophetic Word: Nothing Will Be Concealed, Not Even in the Body of Christ" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/CH_concealer_Pixabay-1080x675.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/CH_concealer_Pixabay-980x735.jpg 980w, https://charismamag.com/wp-content/uploads/2022/07/CH_concealer_Pixabay-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/propheticrevival/propheticinsight/charisma-highlights-prophetic-word-nothing-will-be-concealed-not-even-in-the-body-of-christ/">Charisma Highlights: Prophetic Word: Nothing Will Be Concealed, Not Even in the Body of Christ</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Following are snippets of the top stories posted over the past week on charismamag.com. We encourage you to visit the links to read the stories in full. Prophetic Word: Nothing Will Be Concealed, Not Even in the Body of Christ Earlier this month on a Sunday, my friend...</p></div></div></article><article id="post-449112" class="et_pb_post clearfix et_pb_blog_item_0_3 post-449112 post type-post status-publish format-standard has-post-thumbnail hentry category-church-ministry category-faith category-spriritled-living"><a href="https://charismamag.com/spriritled-living/dont-allow-your-rest-to-be-your-undoing/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23a8a6a4%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23fff%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-10.5%20788.6%20-1252)%20scale(547.69621%20178.08576)%22%2F%3E%3Cellipse%20fill%3D%22%23444648%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(16.6%20-2090.7%201403.5)%20scale(205.51119%20321.11719)%22%2F%3E%3Cellipse%20fill%3D%22%23242628%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-147.94822%2082.10279%20-93.2249%20-167.99015%201027.2%2064)%22%2F%3E%3Cellipse%20fill%3D%22%23785016%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-147.07203%20156.50883%20-100.00303%20-93.97329%201003.2%20586.3)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Rios-Rest-unsplash.jpg" alt="Don’t Allow Your Rest to Be Your Undoing" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Rios-Rest-unsplash.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Rios-Rest-unsplash-480x264.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Rios-Rest-unsplash.jpg" alt="Don’t Allow Your Rest to Be Your Undoing" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Rios-Rest-unsplash.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Rios-Rest-unsplash-480x264.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/dont-allow-your-rest-to-be-your-undoing/">Don’t Allow Your Rest to Be Your Undoing</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>As a native Floridian, I know the value of summer relaxation, especially as I am now living in New England. It’s only natural that many churchgoers wouldn’t wish to waste the sunshine. So this summer, like so many summers past, pews will be abandoned for the sandy...</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="chari-1413961629"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <div id="gpt-ad-6764317350285-0"> <script>googletag.cmd.push(function() {
				googletag.defineSlot( '/1052931/CM_rightrail_belowfeed_300x250', [['fluid'],['fluid'],[300,250],['fluid']], 'gpt-ad-6764317350285-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-6764317350285-0' );
	});</script> </div></div></div></div><div class="et_pb_module et_pb_blog_1_tb_body pa-blog-sidebar-list et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-449117" class="et_pb_post clearfix et_pb_blog_item_1_0 post-449117 post type-post status-publish format-standard has-post-thumbnail hentry category-fire-in-my-bones"><a href="https://charismamag.com/blogs/fire-in-my-bones/449117/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237c908f%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(2.1%202.1)%20scale(4.21875)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23f8b201%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-8.32561%2073.07296%20-49.41052%20-5.62962%20155.5%2073.2)%22%2F%3E%3Cellipse%20fill%3D%22%231d70e2%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-50.90864%20-3.33406%2016.6645%20-254.4549%2039.4%2036)%22%2F%3E%3Cellipse%20fill%3D%22%2353a8ff%22%20cx%3D%22243%22%20cy%3D%22159%22%20rx%3D%2239%22%20ry%3D%2270%22%2F%3E%3Cellipse%20fill%3D%22%23277fd0%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(24.0719%20-8.69944%2080.87725%20223.7925%20255%2040.7)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Lee-Grady-warning-sign.jpg" alt="6 People You Should Never Allow in Leadership" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Lee-Grady-warning-sign.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Lee-Grady-warning-sign-480x264.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Lee-Grady-warning-sign.jpg" alt="6 People You Should Never Allow in Leadership" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Lee-Grady-warning-sign.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Lee-Grady-warning-sign-480x264.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/blogs/fire-in-my-bones/449117/">6 People You Should Never Allow in Leadership</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>For more than 2,000 years the church has survived wars, persecution, heresies, tyrants, charlatans, false prophets, swindlers and divisive rebels. Satan has attacked the church from outside and infiltrated it from within, yet Christianity is growing faster in some...</p></div></div></article><article id="post-449107" class="et_pb_post clearfix et_pb_blog_item_1_1 post-449107 post type-post status-publish format-standard has-post-thumbnail hentry category-propheticrevival category-propheticinsight"><a href="https://charismamag.com/propheticrevival/propheticinsight/prophecy-a-great-suffocation-of-evil-is-accelerating/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%236c6c6c%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23a9a9a9%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-179.73272%2057.01458%20-235.59328%20-742.68412%20462.7%20443.8)%22%2F%3E%3Cellipse%20fill%3D%22%23303030%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-252.18443%20-575.18615%20107.63067%20-47.18956%20842.3%20363.4)%22%2F%3E%3Cellipse%20fill%3D%22%231c1c1c%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-124.61834%2019.91634%20-45.64002%20-285.5737%202.1%20239.2)%22%2F%3E%3Cellipse%20fill%3D%22%23b3b3b3%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-115.59874%20-21.13333%2048.26689%20-264.01857%20479.7%20598.7)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Suffocation-Enlow.jpg" alt="Prophecy: A Great Suffocation of Evil Is Accelerating" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Suffocation-Enlow.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Suffocation-Enlow-480x264.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Suffocation-Enlow.jpg" alt="Prophecy: A Great Suffocation of Evil Is Accelerating" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Suffocation-Enlow.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Suffocation-Enlow-480x264.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/propheticrevival/propheticinsight/prophecy-a-great-suffocation-of-evil-is-accelerating/">Prophecy: A Great Suffocation of Evil Is Accelerating</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>The worldwide suffocation of evil has been accelerated to the next level. Four great and mighty angels are wrapping their arms around the planet and the 'squeeze' is on. Yes, black is oozing everywhere, but it is exposed black. Black gunk that can't hide anymore....</p></div></div></article><article id="post-449103" class="et_pb_post clearfix et_pb_blog_item_1_2 post-449103 post type-post status-publish format-standard has-post-thumbnail hentry category-faith category-spriritled-living category-spiritual-gifts"><a href="https://charismamag.com/spriritled-living/449103/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23261d0e%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23d07928%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(208.53451%20134.60003%20-102.48555%20158.77986%20399.1%20281.5)%22%2F%3E%3Cellipse%20fill%3D%22%23000001%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(2.4%20-8825%2020670.2)%20scale(227.37146%20963.35774)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-106.09683%2087.06462%20-629.04447%20-766.55278%20147.1%20621.7)%22%2F%3E%3Cellipse%20fill%3D%22%23d39167%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(100.5%2090.1%20304.8)%20scale(65.42653%20102.03766)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Holy-Spirit-Virkler.jpg" alt="The Inseparable Bond Between Love and the Gifts of the Holy Spirit" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Holy-Spirit-Virkler.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Holy-Spirit-Virkler-480x264.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Holy-Spirit-Virkler.jpg" alt="The Inseparable Bond Between Love and the Gifts of the Holy Spirit" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Holy-Spirit-Virkler.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Holy-Spirit-Virkler-480x264.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/449103/">The Inseparable Bond Between Love and the Gifts of the Holy Spirit</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Recently, we have experienced new visitors in our church who are asking about the gifts of the Spirit. Their first question is usually whether we believe in speaking in tongues. When I think about it, as a new Christian, that was one of the questions I had when...</p></div></div></article><article id="post-449094" class="et_pb_post clearfix et_pb_blog_item_1_3 post-449094 post type-post status-publish format-standard has-post-thumbnail hentry category-israeljewishroots category-standing-with-israel"><a href="https://charismamag.com/israeljewishroots/standing-with-israel/messianic-rabbi-was-balaams-prophecy-much-more-than-a-compliment/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%2382876a%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(2.1%202.1)%20scale(4.21875)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23425200%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-.77226%2040.21992%20-183.33173%20-3.52015%2076.2%200)%22%2F%3E%3Cellipse%20fill%3D%22%23b4b6a6%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(41.6314%20-52.64431%2086.30597%2068.25123%2078.7%20146.2)%22%2F%3E%3Cellipse%20fill%3D%22%239aaa46%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(162.2%2016.3%2037.9)%20scale(125.21386%2029.62154)%22%2F%3E%3Cellipse%20fill%3D%22%237e7a94%22%20cx%3D%22194%22%20cy%3D%22104%22%20rx%3D%22103%22%20ry%3D%2257%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Donkey.jpg" alt="Messianic Rabbi: Was Balaam’s Prophecy Much More Than a Compliment?" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Donkey.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Donkey-480x264.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Donkey.jpg" alt="Messianic Rabbi: Was Balaam’s Prophecy Much More Than a Compliment?" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Donkey.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Donkey-480x264.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/israeljewishroots/standing-with-israel/messianic-rabbi-was-balaams-prophecy-much-more-than-a-compliment/">Messianic Rabbi: Was Balaam’s Prophecy Much More Than a Compliment?</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>I remember the first time I heard the story of Balaam as a child. My attention went directly to the part of the story in which a donkey was talking. This was probably because at that time there was a popular television program, “Mr. Ed,” about a talking horse, and I...</p></div></div></article></div></div><div class="et_pb_module et_pb_code et_pb_code_1_tb_body"><div class="et_pb_code_inner"><div id='product-component-1656424266665'></div> <script type="text/javascript">/**/
(function () {
  var scriptURL = 'https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js';
  if (window.ShopifyBuy) {
    if (window.ShopifyBuy.UI) {
      ShopifyBuyInit();
    } else {
      loadScript();
    }
  } else {
    loadScript();
  }
  function loadScript() {
    var script = document.createElement('script');
    script.async = true;
    script.src = scriptURL;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);
    script.onload = ShopifyBuyInit;
  }
  function ShopifyBuyInit() {
    var client = ShopifyBuy.buildClient({
      domain: 'charismahouse.myshopify.com',
      storefrontAccessToken: '6594a0c8d1e5eb3f556d17bc893b0cc4',
    });
    ShopifyBuy.UI.onReady(client).then(function (ui) {
      ui.createComponent('product', {
        id: '7692726927616',
        node: document.getElementById('product-component-1656424266665'),
        moneyFormat: '%24%7B%7Bamount%7D%7D',
        options: {
  "product": {
    "styles": {
      "product": {
        "@media (min-width: 601px)": {
          "max-width": "calc(25% - 20px)",
          "margin-left": "20px",
          "margin-bottom": "50px"
        }
      },
      "button": {
        ":hover": {
          "background-color": "#c21919"
        },
        "background-color": "#d71c1c",
        ":focus": {
          "background-color": "#c21919"
        }
      }
    },
    "buttonDestination": "checkout",
    "text": {
      "button": "Buy now"
    }
  },
  "productSet": {
    "styles": {
      "products": {
        "@media (min-width: 601px)": {
          "margin-left": "-20px"
        }
      }
    }
  },
  "modalProduct": {
    "contents": {
      "img": false,
      "imgWithCarousel": true,
      "button": false,
      "buttonWithQuantity": true
    },
    "styles": {
      "product": {
        "@media (min-width: 601px)": {
          "max-width": "100%",
          "margin-left": "0px",
          "margin-bottom": "0px"
        }
      },
      "button": {
        ":hover": {
          "background-color": "#c21919"
        },
        "background-color": "#d71c1c",
        ":focus": {
          "background-color": "#c21919"
        }
      }
    }
  },
  "option": {},
  "cart": {
    "styles": {
      "button": {
        ":hover": {
          "background-color": "#c21919"
        },
        "background-color": "#d71c1c",
        ":focus": {
          "background-color": "#c21919"
        }
      },
      "title": {
        "color": "#4c4c4c"
      },
      "header": {
        "color": "#4c4c4c"
      },
      "lineItems": {
        "color": "#4c4c4c"
      },
      "subtotalText": {
        "color": "#4c4c4c"
      },
      "subtotal": {
        "color": "#4c4c4c"
      },
      "notice": {
        "color": "#4c4c4c"
      },
      "currency": {
        "color": "#4c4c4c"
      },
      "close": {
        "color": "#4c4c4c",
        ":hover": {
          "color": "#4c4c4c"
        }
      },
      "empty": {
        "color": "#4c4c4c"
      },
      "noteDescription": {
        "color": "#4c4c4c"
      },
      "discountText": {
        "color": "#4c4c4c"
      },
      "discountIcon": {
        "fill": "#4c4c4c"
      },
      "discountAmount": {
        "color": "#4c4c4c"
      }
    },
    "popup": false
  },
  "toggle": {
    "styles": {
      "toggle": {
        "background-color": "#d71c1c",
        ":hover": {
          "background-color": "#c21919"
        },
        ":focus": {
          "background-color": "#c21919"
        }
      }
    }
  },
  "lineItem": {
    "styles": {
      "variantTitle": {
        "color": "#4c4c4c"
      },
      "title": {
        "color": "#4c4c4c"
      },
      "price": {
        "color": "#4c4c4c"
      },
      "fullPrice": {
        "color": "#4c4c4c"
      },
      "discount": {
        "color": "#4c4c4c"
      },
      "discountIcon": {
        "fill": "#4c4c4c"
      },
      "quantity": {
        "color": "#4c4c4c"
      },
      "quantityIncrement": {
        "color": "#4c4c4c",
        "border-color": "#4c4c4c"
      },
      "quantityDecrement": {
        "color": "#4c4c4c",
        "border-color": "#4c4c4c"
      },
      "quantityInput": {
        "color": "#4c4c4c",
        "border-color": "#4c4c4c"
      }
    }
  }
},
      });
    });
  }
})();
/**/</script> </div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" ><div class="et_pb_with_border et_pb_row et_pb_row_0_tb_body"><div class="et_pb_column et_pb_column_2_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_5_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span data-doc-id="6395791000004011001" data-doc-type="writer">RECENT ARTICLES</span></p></div></div><div class="et_pb_module et_pb_post_slider et_pb_post_slider_0_tb_body et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_no_arrows et_pb_slider_no_pagination et_pb_slider_with_overlay et_pb_slider_with_text_overlay"><div class="et_pb_slides"><div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-449088"  style="background-image: url(https://charismamag.com/wp-content/uploads/2022/07/Carraway-Grip.jpg);"><div class="et_pb_slide_overlay_container"></div><div class="et_pb_container clearfix"><div class="et_pb_slider_container_inner"><div class="et_pb_slide_description"><div class="et_pb_text_overlay_wrapper"><h2 class="et_pb_slide_title"><a href="https://charismamag.com/spriritled-living/how-to-break-the-soul-ties-that-have-a-demonic-grip-on-you/">How to Break the Soul Ties That Have a Demonic Grip on You</a></h2><div class="et_pb_slide_content
"><div>Going to the salon is always an interesting experience. First, you are always privy to seeing people at their less-than best. After all, everyone there is expecting to leave looking better, right?...</div></div></div><div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://charismamag.com/spriritled-living/how-to-break-the-soul-ties-that-have-a-demonic-grip-on-you/">Read More</a></div></div></div></div></div></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_blog_2_tb_body pa-blog-list et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-449079" class="et_pb_post clearfix et_pb_blog_item_2_0 post-449079 post type-post status-publish format-standard has-post-thumbnail hentry category-evangelism2 category-spriritled-living category-teaching-education"><a href="https://charismamag.com/spriritled-living/which-hell-is-everlasting/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23652407%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(2.1%202.1)%20scale(4.21875)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23d62815%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(31.16094%20.70804%20-.8229%2036.21615%2076.3%2076)%22%2F%3E%3Cpath%20fill%3D%22%2322000c%22%20d%3D%22M259.1%20171.8L5.1%20194%20.9%20146.2l254-22.2z%22%2F%3E%3Cellipse%20fill%3D%22%23340300%22%20cx%3D%22151%22%20cy%3D%2210%22%20rx%3D%2253%22%20ry%3D%2253%22%2F%3E%3Cellipse%20fill%3D%22%23c61907%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-29.64006%206.23064%20-3.46152%20-16.46698%20190.8%2083.8)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Wiese_hell_pixabay-1.jpg" alt="Which Hell Is Everlasting?" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Wiese_hell_pixabay-1.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Wiese_hell_pixabay-1-480x320.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Wiese_hell_pixabay-1.jpg" alt="Which Hell Is Everlasting?" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Wiese_hell_pixabay-1.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Wiese_hell_pixabay-1-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/which-hell-is-everlasting/">Which Hell Is Everlasting?</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Have you noticed that when the Bible mentions the current hell (aka Hades), it never includes the words "eternal" or "everlasting" or the phrases "unquenchable fire" or "forever and ever" to describe it? In other words, "forever" is only associated with the future...</p></div></div></article><article id="post-449074" class="et_pb_post clearfix et_pb_blog_item_2_1 post-449074 post type-post status-publish format-standard has-post-thumbnail hentry category-propheticrevival category-propheticinsight category-spriritled-living"><a href="https://charismamag.com/spriritled-living/prophetic-word-an-invitation-to-the-secrets-of-gods-heart/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23996d41%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23ffffc2%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-3.96916%20-162.40782%20496.38148%20-12.1313%20436%20297.7)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(88.8%2058.1%20668.9)%20scale(119.07775%201075.78121)%22%2F%3E%3Cellipse%20fill%3D%22%23fffee4%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-.47064%2089.88456%20-299.95142%20-1.57056%20445%20314.5)%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-797.992%2033.92247%20-4.10998%20-96.6831%20618.7%20637.5)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Vawser_Secrets_nathan-dumlao_unsplash-618x675.jpg" alt="Prophetic Word: An Invitation to the Secrets of God&#8217;s Heart" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Vawser_Secrets_nathan-dumlao_unsplash-618x675.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Vawser_Secrets_nathan-dumlao_unsplash-480x720.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Vawser_Secrets_nathan-dumlao_unsplash-618x675.jpg" alt="Prophetic Word: An Invitation to the Secrets of God&#8217;s Heart" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Vawser_Secrets_nathan-dumlao_unsplash-618x675.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Vawser_Secrets_nathan-dumlao_unsplash-480x720.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/prophetic-word-an-invitation-to-the-secrets-of-gods-heart/">Prophetic Word: An Invitation to the Secrets of God&#8217;s Heart</a></h2><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>I have had many encounters this year where I've heard the Lord speaking louder than I have ever heard or felt before, saying things like, "Come deeper," "Go slow," "I am calling you to marinate in My presence," "Linger with Me." Right now, there is an invitation being...</p></div></div></article></div></div><div class="et_pb_module et_pb_text et_pb_text_6_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="chari-127977954"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <div id="gpt-ad-2873067250833-0"> <script>googletag.cmd.push(function() {
				googletag.defineSlot( '/1052931/CM_article_4_300x250', [['fluid'],['fluid'],[300,250],['fluid']], 'gpt-ad-2873067250833-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-2873067250833-0' );
	});</script> </div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_2_tb_body et_section_regular" ><div class="et_pb_row et_pb_row_1_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_blog_3_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-449069" class="et_pb_post clearfix et_pb_blog_item_3_0 post-449069 post type-post status-publish format-standard has-post-thumbnail hentry category-praise-worship category-spiritual-warfare"><a href="https://charismamag.com/spriritled-living/spiritual-warfare/win-the-battle-for-your-mind-with-this-powerful-shield/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23545454%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23a5a5a5%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-114.30656%20123.43986%20-281.25408%20-260.44413%20596.9%2091.2)%22%2F%3E%3Cellipse%20fill%3D%22%23232323%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-73.9%20619.7%2018.3)%20scale(213.9912%201071.73461)%22%2F%3E%3Cellipse%20fill%3D%22%23060606%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(109.5%20-171%20349.7)%20scale(102.41984%20225.20197)%22%2F%3E%3Cpath%20fill%3D%22%236b6b6b%22%20fill-opacity%3D%22.5%22%20d%3D%22M267.9-65.4L892.3%20559-65.4%2082.3z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Harling_knight_shield_Pixabay.jpg" alt="Win the Battle for Your Mind With This Powerful Shield" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Harling_knight_shield_Pixabay.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Harling_knight_shield_Pixabay-480x320.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Harling_knight_shield_Pixabay.jpg" alt="Win the Battle for Your Mind With This Powerful Shield" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Harling_knight_shield_Pixabay.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Harling_knight_shield_Pixabay-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/spiritual-warfare/win-the-battle-for-your-mind-with-this-powerful-shield/">Win the Battle for Your Mind With This Powerful Shield</a></h2><p class="post-meta">by <span class="author vcard"><a href="https://charismamag.com/author/becky-harling/" title="Posts by Becky Harling" rel="author">Becky Harling</a></span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>David prayed, “But you, Lord, are a shield around me, my glory and the one who lifts my head high” (Ps. 3:3, NIV). A shield is a common symbol of God’s protection. Shields were used in defensive warfare. According to Smith’s Bible Dictionary, “The ordinary shield...</p></div></div></article><article id="post-449027" class="et_pb_post clearfix et_pb_blog_item_3_1 post-449027 post type-post status-publish format-standard has-post-thumbnail hentry category-faith category-familyrelationships category-spriritled-living"><a href="https://charismamag.com/spriritled-living/marilyn-hickey-dont-let-stress-worry-and-anxiety-consume-your-life/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237c4618%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(2.1%202.1)%20scale(4.21875)%22%20fill-opacity%3D%22.5%22%3E%3Cpath%20fill%3D%22%23ff8a03%22%20d%3D%22M186.7%2082.2L258%2065.7l25.4%20110.1-71.2%2016.5z%22%2F%3E%3Cellipse%20fill%3D%22%23442404%22%20cx%3D%2213%22%20cy%3D%2287%22%20rx%3D%22103%22%20ry%3D%22103%22%2F%3E%3Cellipse%20fill%3D%22%23001638%22%20cx%3D%2240%22%20rx%3D%2259%22%20ry%3D%2226%22%2F%3E%3Cellipse%20fill%3D%22%23052d52%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(2.53647%20-23.36447%2037.92259%204.11691%20187.3%200)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Hickey-Joy.jpg" alt="Marilyn Hickey: Don’t Let Stress, Worry and Anxiety Consume Your Life" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Hickey-Joy.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Hickey-Joy-480x264.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Hickey-Joy.jpg" alt="Marilyn Hickey: Don’t Let Stress, Worry and Anxiety Consume Your Life" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Hickey-Joy.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Hickey-Joy-480x264.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/marilyn-hickey-dont-let-stress-worry-and-anxiety-consume-your-life/">Marilyn Hickey: Don’t Let Stress, Worry and Anxiety Consume Your Life</a></h2><p class="post-meta">by <span class="author vcard"><a href="https://charismamag.com/author/marilyn-hickey-ministries/" title="Posts by Marilyn Hickey Ministries" rel="author">Marilyn Hickey Ministries</a></span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Are you feeling weary, wondering if your troubles will ever end or perhaps wondering if you’ll ever be healed? Don’t let stress, worry or anxiety consume your life. You can come against those strongholds and be free from their destruction. If you realize that faith...</p></div></div></article><article id="post-449022" class="et_pb_post clearfix et_pb_blog_item_3_2 post-449022 post type-post status-publish format-standard has-post-thumbnail hentry category-evangelism2 category-propheticrevival category-revival category-spriritled-living"><a href="https://charismamag.com/spriritled-living/middle-east-evangelist-this-is-the-greatest-harvest-the-world-has-ever-seen/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23c398a6%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(2.1%202.1)%20scale(4.21875)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23779088%22%20cx%3D%22128%22%20cy%3D%22159%22%20rx%3D%22132%22%20ry%3D%2266%22%2F%3E%3Cellipse%20fill%3D%22%23fad0df%22%20cx%3D%2222%22%20cy%3D%2243%22%20rx%3D%2274%22%20ry%3D%2274%22%2F%3E%3Cellipse%20fill%3D%22%23ff79a7%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-19.66033%2051.46935%20-150.31834%20-57.4188%20198.2%2014.1)%22%2F%3E%3Cellipse%20fill%3D%22%2395546a%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(63.5188%20-8.78044%202.84762%2020.60007%20234.8%20143.5)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Chris-Mikkelson-Pakistan.png" alt="Middle East Evangelist: &#8216;This Is the Greatest Harvest the World Has Ever Seen&#8217;" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Chris-Mikkelson-Pakistan.png 1080w, https://charismamag.com/wp-content/uploads/2022/07/Chris-Mikkelson-Pakistan-480x264.png 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Chris-Mikkelson-Pakistan.png" alt="Middle East Evangelist: &#8216;This Is the Greatest Harvest the World Has Ever Seen&#8217;" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Chris-Mikkelson-Pakistan.png 1080w, https://charismamag.com/wp-content/uploads/2022/07/Chris-Mikkelson-Pakistan-480x264.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/middle-east-evangelist-this-is-the-greatest-harvest-the-world-has-ever-seen/">Middle East Evangelist: &#8216;This Is the Greatest Harvest the World Has Ever Seen&#8217;</a></h2><p class="post-meta">by <span class="author vcard"><a href="https://charismamag.com/author/shawn-akers/" title="Posts by Shawn Akers" rel="author">Shawn Akers</a></span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>https://www.youtube.com/watch?v=Bvup-Q85hLA Someone recently asked Chris Mikkelson why he chose to focus on evangelizing the predominantly Muslim country of Pakistan. Mikkelson gave a simple response: "It's where God told me to go." Recently, Chris Mikkelson...</p></div></div></article></div></div></div></div><div class="et_pb_row et_pb_row_2_tb_body"><div class="et_pb_column et_pb_column_1_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_7_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="chari-726164727"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <div id="gpt-ad-1647958862978-0"> <script>googletag.cmd.push(function() {
				googletag.defineSlot( '/1052931/CM_article_5_300x250', [['fluid'],['fluid'],[300,250],['fluid']], 'gpt-ad-1647958862978-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-1647958862978-0' );
	});</script> </div></div></div></div></div><div class="et_pb_column et_pb_column_3_4 et_pb_column_6_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_with_border et_pb_module et_pb_blog_4_tb_body et_pb_posts et_pb_bg_layout_light "><div class="et_pb_ajax_pagination_container"><article id="post-448998" class="et_pb_post clearfix et_pb_blog_item_4_0 post-448998 post type-post status-publish format-standard has-post-thumbnail hentry category-purposeidentity category-spriritled-living category-spiritual-warfare"><a href="https://charismamag.com/spriritled-living/curt-landry-the-secrets-to-overcoming-spiritual-dryness/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%238b8b8b%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(2.1%202.1)%20scale(4.21875)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23bebebe%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-40.92613%20-83.54063%2066.61051%20-32.63215%20253.6%2078.2)%22%2F%3E%3Cellipse%20fill%3D%22%23737373%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-45.9254%20-25.40902%20123.44857%20-223.12653%2062.8%20149.4)%22%2F%3E%3Cellipse%20fill%3D%22%23d7d7d7%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-24.37004%20-19.08805%2013.87819%20-17.71852%20244.6%2087.5)%22%2F%3E%3Cellipse%20fill%3D%22%23444%22%20cx%3D%2287%22%20cy%3D%22154%22%20rx%3D%2217%22%20ry%3D%2227%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Landry-dryness.jpg" alt="Curt Landry: The Secrets to Overcoming Spiritual Dryness" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Landry-dryness.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Landry-dryness-480x264.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Landry-dryness.jpg" alt="Curt Landry: The Secrets to Overcoming Spiritual Dryness" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Landry-dryness.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Landry-dryness-480x264.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/spriritled-living/curt-landry-the-secrets-to-overcoming-spiritual-dryness/">Curt Landry: The Secrets to Overcoming Spiritual Dryness</a></h2><p class="post-meta">by <span class="author vcard"><a href="https://charismamag.com/author/curt_landry/" title="Posts by Curt Landry" rel="author">Curt Landry</a></span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>When you feel spiritually dry, the enemy tries to push your emotional buttons. Spiritual dryness can cause you to give in and come into agreement with vain imaginations and familiar spirits. How you manage your emotional response when your buttons are pushed will...</p></div></div></article><article id="post-449013" class="et_pb_post clearfix et_pb_blog_item_4_1 post-449013 post type-post status-publish format-standard has-post-thumbnail hentry category-a-voice-calling-out"><a href="https://charismamag.com/blogs/a-voice-calling-out/prophet-how-you-can-find-peace-in-any-situation/" class="entry-featured-image-url"><img data-lazyloaded="1" data-placeholder-resp="1080x675" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22675%22%20viewBox%3D%220%200%201080%20675%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23594e3c%22%20d%3D%22M0%200h1080v675H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23ffaf61%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-277.20635%2057.57251%20-39.83935%20-191.8228%20501.9%20276.6)%22%2F%3E%3Cellipse%20fill%3D%22%23000618%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-71.52302%20-151.00303%20899.90279%20-426.24155%20919.7%20564.5)%22%2F%3E%3Cellipse%20fill%3D%22%2300091b%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(95.2%20-124.6%20200.1)%20scale(994.85074%2095.70801)%22%2F%3E%3Cellipse%20fill%3D%22%2300000c%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(268.42183%20105.73417%20-27.5076%2069.83212%20968.9%2029.7)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" data-src="https://charismamag.com/wp-content/uploads/2022/07/Goll-Lightstock.jpg" alt="Prophet: How You Can Find Peace in Any Situation" class="" width="1080" height="675" data-srcset="https://charismamag.com/wp-content/uploads/2022/07/Goll-Lightstock.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Goll-Lightstock-480x264.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /><noscript><img src="https://charismamag.com/wp-content/uploads/2022/07/Goll-Lightstock.jpg" alt="Prophet: How You Can Find Peace in Any Situation" class="" width="1080" height="675" srcset="https://charismamag.com/wp-content/uploads/2022/07/Goll-Lightstock.jpg 1080w, https://charismamag.com/wp-content/uploads/2022/07/Goll-Lightstock-480x264.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a><h2 class="entry-title"><a href="https://charismamag.com/blogs/a-voice-calling-out/prophet-how-you-can-find-peace-in-any-situation/">Prophet: How You Can Find Peace in Any Situation</a></h2><p class="post-meta">by <span class="author vcard"><a href="https://charismamag.com/author/james-w-goll/" title="Posts by James W. Goll" rel="author">James W. Goll</a></span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Did you know that you can have peace in any situation? No matter what you are going through, you can experience the stillness and rest of the Holy Spirit. Today I want to give you a word of exhortation. Not only does this come from Scripture, but it has also come to...</p></div></div></article></div></div></div></div></div></div></div></div><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_footer et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="chari-507856893"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <div id="gpt-ad-5329452025866-0"> <script>googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([800, 0], [728, 90]).
addSize([300, 0], [320, 50]).
build();
		googletag.defineSlot( '/1052931/CM-Desktop/Bottom', [[320,50],[728,90]], 'gpt-ad-5329452025866-0' )
		.addService(googletag.pubads()).defineSizeMapping(mapping);
		googletag.enableServices();
		googletag.display( 'gpt-ad-5329452025866-0' );
	});</script> </div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_1_tb_footer"><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><strong>Discover</strong></span></h4><p><a href="https://shop.charismamag.com/products/charisma-magazine-subscription-the-print-edition" target="_blank" rel="noopener">Magazine Subscription</a><br /><a href="/podcasts/" target="_blank" rel="noopener">Podcasts</a><br /><a href="/magazine/">Articles From Current Issue</a><br /><a href="https://www.charismanews.com/index.php" target="_blank" rel="noopener">Charisma News</a><br /><a href="https://charismahouse.com/" target="_blank" rel="noopener">Charisma House</a><br /><a href="https://www.charismaplusapp.com/">Charisma App</a></p></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><strong>Connect</strong></span></h4><p><span style="color: #ffffff;"><a href="/contact-us/" style="color: #ffffff;">Contact Us</a></span><br /><span style="color: #ffffff;"><a href="https://charismamediaconsulting.com/" target="_blank" rel="noopener" style="color: #ffffff;">Advertise With Us</a></span><br /><span style="color: #ffffff;"><a href="/write-for-us/" style="color: #ffffff;">Writers&#8217; Guidelines</a></span><br /><span style="color: #ffffff;"><a href="https://charismamedia.com/work-with-us/" target="_blank" rel="noopener" style="color: #ffffff;">Careers</a></span><br /><span style="color: #ffffff;"><a href="/charisma-editors/" style="color: #ffffff;">Meet the Editors</a></span></p></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><strong>About</strong></span></h4><p><a href="/charisma-media/">Charisma Media</a><br /><a href="/about-us/">Charisma Magazine</a><br /><a href="/privacy-policy/">Privacy Policy</a><br /><a href="/statement-of-faith/" target="_blank" rel="noopener">Statement of Faith</a><br /><a href="/terms-of-service/">Terms of Service</a><br /><a href="/reprint-permission/">Reprint Permisson</a></p></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4><span style="color: #ffffff;"><strong>Newsletters</strong></span></h4></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_footer"><div class="et_pb_code_inner"><form id="newsletter_widget" action="" method="post"><div class="letters"><strong><input id="news_37" autocomplete="off" name="37" type="checkbox" value="37" /> <span style="color: #ffffff;"><label for="news_37">Charisma Magazine Newsletter</label></span></strong><p class="info"><span style="color: #ffffff;">Stay up-to-date with current issues, Christian teachings, entertainment news, videos & more.</span></p></div>
<br /><div id="nlWidgetSubmit"><input style="height:35px; name="email" type="text" placeholder="E-mail" /> <button style="width: 30%; height: 35px; background: #b00; color: #fff; text-align: center; border: 0; border-radius: 3px; text-transform: uppercase; font-size: 13px; vertical-align: middle;">Sign Up</button> <input name="signup" type="hidden" value="1" /></div></form></div></div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><a href="https://old.charismamag.com/newsletters/?utm_source=charismamag.com&amp;utm_campaign=website&amp;utm_medium=HomepageMiniForm" target="_blank" rel="noopener">View All Our Newsletters</a></p></div></div></div></div><div class="et_pb_row et_pb_row_2_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_6_tb_footer  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><div class="et_social_networks et_social_autowidth et_social_simple et_social_circle et_social_top et_social_shortcode_0 et_social_mobile_on et_social_outer_dark"><style type="text/css">.et_monarch .et_social_shortcode_0 li,.et_monarch .et_social_shortcode_0.et_social_circle ul li i.et_social_icon { background: #1e73be; } .et_monarch .et_social_shortcode_0.et_social_rounded .et_social_icons_container li:hover, .et_monarch .et_social_shortcode_0.et_social_rectangle .et_social_icons_container li:hover, .et_monarch .et_social_shortcode_0.et_social_circle .et_social_icons_container li:hover i.et_social_icon { background: #598fbf !important; } .et_monarch .et_social_shortcode_0 .et_social_icon, .et_monarch .et_social_shortcode_0 .et_social_networks .et_social_network_label, .et_monarch .et_social_shortcode_0 .et_social_networkname, .et_monarch .et_social_shortcode_0 .et_social_count { color: #ffffff !important; } .et_monarch .et_social_shortcode_0 .et_social_icons_container li:hover .et_social_icon, .et_monarch .et_social_shortcode_0 .et_social_networks .et_social_icons_container li:hover .et_social_network_label, .et_monarch .et_social_shortcode_0 .et_social_icons_container li:hover .et_social_networkname, .et_monarch .et_social_rounded.et_social_shortcode_0 .et_social_icons_container li:hover .et_social_count, .et_monarch .et_social_rectangle.et_social_shortcode_0 .et_social_icons_container li:hover .et_social_count { color: #ffffff !important; }</style><ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/charismamagazine" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="362160" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_twitter">
<a href="https://twitter.com/charismamag" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="362160" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_pinterest">
<a href="https://www.pinterest.com/charismamediapin/" class="et_social_follow" data-social_name="pinterest" data-social_type="follow" data-post_id="362160" target="_blank">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_youtube">
<a href="https://www.youtube.com/charismamagazine" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="362160" target="_blank">
<i class="et_social_icon et_social_icon_youtube"></i>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_instagram">
<a href="https://www.instagram.com/charismamagazine/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="362160" target="_blank">
<i class="et_social_icon et_social_icon_instagram"></i>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_rss">
<a href="https://charismamag.com/feed/" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="362160" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<span class="et_social_overlay"></span>
</a></li></ul></div></div></div><div class="et_pb_module et_pb_text et_pb_text_7_tb_footer  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><div class="footer container-fluid"><p><span style="color: #ffffff;">© 2022 Charisma Media, All Rights Reserved.</span></p></div><div id="mainMenu"></div></div></div></div></div></div></div></footer></div></div></div> <script>(function(){var advanced_ads_ga_UID="UA-1101388-2",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><p class="custom_caption"></p><script type='text/javascript'>(function($) {
		$(document).ready(function() {

			$('.custom_caption').insertAfter('.et_pb_post_title .et_pb_image_wrap');

		});
	})(jQuery);</script> <style type="text/css"></style><div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://charismamag.com/spriritled-living/man-life/men-a-marriage-bucket-list/" data-title="Men: A Marriage Bucket List" data-post_id="362160"></div></div></div> <script type="application/javascript">(function() {
				var file     = ["https:\/\/charismamag.com\/wp-content\/et-cache\/362160\/et-divi-dynamic-tb-72271-tb-72183-tb-425009-362160-late.css"];
				var handle   = document.getElementById('divi-style-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();</script> <script type="text/javascript">var et_link_options_data = [{"class":"et_pb_blurb_0_tb_header","url":"https:\/\/shop.charismamag.com\/collections\/subs\/products\/charisma-sub-print-edition","target":"_blank"}];</script> <style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #848484;}body .popup-search-close:after, body .search-close:after { border-color: #848484;}body .popup-search-close:before, body .search-close:before { border-color: #848484;}</style> <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'jqx6m8qdyk4kemtf44t9');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'bc1gyvyhuggs2d03sxso');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'wa9ugekswzhlsfvrxdlx');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'hupdz6irnzeykzspeimv');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'actuwjjvm4mwb3puimwe');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'axmlukdvpczmkrfvfgkd');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'d4o6twultlztvomdqmjf');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'cgvxxtgethbitddi32wb');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'xwbmh8tefsmaiybkitwt');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'blq1vzgyfvz94grc8kzl');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'wzbe9pxmtrrciacom8x5');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'un06gmpvo8geywrr2avl');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'cnaygch5haf7vi45v8wv');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'grzs3bvaowuocecermmi');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'htgi3kneu6sv99mosutl');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'cq9ihkljqg8jhachbsju');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'mrtjavr5p88zz0h8fnuz');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'zo2uxsk5iihbdokdfc6u');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'jqidkhpq0tqzau2mthja');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'cdjjdfexzckb8hhbsifn');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'mr0sehjidpehktivdykf');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ik7lmzoz7lgr2rbt0ls5');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ztd001yfmdeglo2b0ulv');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'rdogusstag6volhjp1k1');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'syi3vhy1twfkrm6emn5b');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'pbc7ujj0bwu3ortibdwq');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'aycuosu1hnyzgc0mbnuu');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'fuz0dmn9ibnd96mgcdpu');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ctgsazaj1curx8kevwcv');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'etkvimarqevsqfuualbw');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'wxbbx2mm1zgv9lyk0osf');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'i8nbckozapfiwkfyrbpq');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'hmdd9yhp1vjzgyyclbgp');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'vew2uydjiw3tu01knyuy');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'mdv3hoifawb0qyc6tm68');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ojvftvavqdujdihcv9kq');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'xzldkfg9ueulz7ljdyze');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'dvl7uuq5qgo4bvh1uu72');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ibfjldgaepwb6naoawee');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'dfjfkjm0exsd73pdhegx');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'zxtmvnduxi0jxtlofhu2');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ngq4tejzu3xv7uagrbsc');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'n1hvfsqkxkaox3m9x7jj');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'e5caztvvnnazmntocnpe');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'bu16d2mrtdbrzzt2regj');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'flltldauggyefepfw0wu');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'wfuwnyq5mb5iexpcgrj1');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'xkgnyuvdh3hurc1dxurb');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'luyjvmv3cbegrvvchuyi');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'vsc9jkbnsdqjgjthhoon');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'xzkwa5tykarh3nlpdwbo');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'vxnvpzeioau51fgj8bo5');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'pbyyv1s4yxst0kdre2lo');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'gwr46wohbajemhf0ksuv');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'hkjajy05ayp8zuftzcmp');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'xrx1ldnvmbumlcdr6oil');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'zvd1nauqygwo45tedvjc');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'mb67rmk1ifms8yznm3ih');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'siavxwfeywhpifslrjql');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'c2xywblbewwsrsmfob5b');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'rvxslms0yloy94zkni4t');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'dnt3sqsuhjxuozrkgac1');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'hf7co6ikor85bo5xon6u');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'j0ecldo7ocqo4xfs0b3w');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'aubhk4jlkduj628yu91p');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ajyidhd2ieakhc5ngmor');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'dvvvmkbrtzknjidnftt4');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'hag2eyblkakm4ylecyfi');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'vecoyz2pjnpc2cpihcfv');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'mgb95jfqs5iyvtz5aryb');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'i6ugt14brqxd1ylbgzyf');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'mikq5dbgawkbw1rzfwhi');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'nsryqbvjyf6frf4ismyl');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'at2xhabhcy1fvutshcdf');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'kgtk60cs0nntsnbbfhiq');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'hykhpxnnasqiopsiidyi');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'bzuqjnqzmsr3ntdcme4p');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'vekf3lzz8fcnihjs5x1f');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ghwolsvfcybgr3janfvp');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'vrwqkiy0vsp8xw8nyeah');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'cnpzjxxlolj7gbqawddu');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'xqxb8lr6rliaqqz4onol');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'yzonvm17gfufa6irzpf1');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'rmsk2jljukqb7m5nlfq3');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'bdgxdixm3cehy7edvy6f');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'oxp7kjwkogj7slxhdupu');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'eqg0od8ycoytnlvhtftt');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'zv0aza5njtfjmy8gwtjg');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'zxfimmiteiltzrbrgkzh');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'uafxatso67hpxqtkz04g');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'wh9qkxkxe05p5zp5lazr');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'wjhk7ygnd9zeiblsajxu');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'cx3ryrg6zd8fzs4uoist');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'btqmogb7ubtxqbixrzf9');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ilnbbisx6u5rki2anowr');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'l2ba9zgwimzzz7ezi4sg');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'uidfrfjd7thmsqzehqcl');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'mvc2djomnc8dnbw5yj3q');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'miap6z7dfrgr2lrnuvhd');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'eiax8jrcln5jsly5zeim');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'bt9kmisniefovkdardhd');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'abuimeifs1umchobfmhl');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'trg54pgxhbfqaariyutz');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'ojnoc2bqtd7o8v4ga4vd');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'jwf7j0rvfgcicgl58aca');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'puqmx5grdqqidrxy1jld');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'y0jpa3fhhf31sszdmqff');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'zxf41ivfpaurqjdj0fyl');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'a6blqygq2avbftwnvw2v');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'t6g8tgittojifwqlzcij');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'imsbjzmi9yqm85yyczwd');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'x6ck4lweghgfskre2nw3');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'sqkrf95u4cxfrx6ghyg4');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'gyiiqjqcdbvvdqrqyya8');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'osu9mbb25p6ytoueikwv');</script>  <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,11197,'fuqqgbxv5pnpkmnc2rzr');</script> <div id="om-ole009vq4t6wudpk-holder"></div><script>var ole009vq4t6wudpk,ole009vq4t6wudpk_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ole009vq4t6wudpk_poll(function(){if(window['om_loaded']){if(!ole009vq4t6wudpk){ole009vq4t6wudpk=new OptinMonsterApp();return ole009vq4t6wudpk.init({"u":"11197.216246","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ole009vq4t6wudpk=new OptinMonsterApp();ole009vq4t6wudpk.init({"u":"11197.216246","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-ret7plhsg8eoxv9caylx-holder"></div><script>var ret7plhsg8eoxv9caylx,ret7plhsg8eoxv9caylx_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ret7plhsg8eoxv9caylx_poll(function(){if(window['om_loaded']){if(!ret7plhsg8eoxv9caylx){ret7plhsg8eoxv9caylx=new OptinMonsterApp();return ret7plhsg8eoxv9caylx.init({"u":"11197.647037","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ret7plhsg8eoxv9caylx=new OptinMonsterApp();ret7plhsg8eoxv9caylx.init({"u":"11197.647037","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-h8qjghmawpairis5adoi-holder"></div><script>var h8qjghmawpairis5adoi,h8qjghmawpairis5adoi_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){h8qjghmawpairis5adoi_poll(function(){if(window['om_loaded']){if(!h8qjghmawpairis5adoi){h8qjghmawpairis5adoi=new OptinMonsterApp();return h8qjghmawpairis5adoi.init({"u":"11197.647035","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;h8qjghmawpairis5adoi=new OptinMonsterApp();h8qjghmawpairis5adoi.init({"u":"11197.647035","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-p6lrep3zdrpxlswa-holder"></div><script>var p6lrep3zdrpxlswa,p6lrep3zdrpxlswa_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){p6lrep3zdrpxlswa_poll(function(){if(window['om_loaded']){if(!p6lrep3zdrpxlswa){p6lrep3zdrpxlswa=new OptinMonsterApp();return p6lrep3zdrpxlswa.init({"u":"11197.501953","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;p6lrep3zdrpxlswa=new OptinMonsterApp();p6lrep3zdrpxlswa.init({"u":"11197.501953","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-yenbphchqnkrydlc-holder"></div><script>var yenbphchqnkrydlc,yenbphchqnkrydlc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){yenbphchqnkrydlc_poll(function(){if(window['om_loaded']){if(!yenbphchqnkrydlc){yenbphchqnkrydlc=new OptinMonsterApp();return yenbphchqnkrydlc.init({"u":"11197.501945","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;yenbphchqnkrydlc=new OptinMonsterApp();yenbphchqnkrydlc.init({"u":"11197.501945","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-lingjqqs6jjvj4mixdgs-holder"></div><script>var lingjqqs6jjvj4mixdgs,lingjqqs6jjvj4mixdgs_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){lingjqqs6jjvj4mixdgs_poll(function(){if(window['om_loaded']){if(!lingjqqs6jjvj4mixdgs){lingjqqs6jjvj4mixdgs=new OptinMonsterApp();return lingjqqs6jjvj4mixdgs.init({"u":"11197.680738","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;lingjqqs6jjvj4mixdgs=new OptinMonsterApp();lingjqqs6jjvj4mixdgs.init({"u":"11197.680738","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-tja3ytqvqhdn3gc1daso-holder"></div><script>var tja3ytqvqhdn3gc1daso,tja3ytqvqhdn3gc1daso_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){tja3ytqvqhdn3gc1daso_poll(function(){if(window['om_loaded']){if(!tja3ytqvqhdn3gc1daso){tja3ytqvqhdn3gc1daso=new OptinMonsterApp();return tja3ytqvqhdn3gc1daso.init({"u":"11197.680736","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;tja3ytqvqhdn3gc1daso=new OptinMonsterApp();tja3ytqvqhdn3gc1daso.init({"u":"11197.680736","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-qgpygwzkcewv0r5g-holder"></div><script>var qgpygwzkcewv0r5g,qgpygwzkcewv0r5g_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){qgpygwzkcewv0r5g_poll(function(){if(window['om_loaded']){if(!qgpygwzkcewv0r5g){qgpygwzkcewv0r5g=new OptinMonsterApp();return qgpygwzkcewv0r5g.init({"u":"11197.544280","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;qgpygwzkcewv0r5g=new OptinMonsterApp();qgpygwzkcewv0r5g.init({"u":"11197.544280","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-ojgbeeg8caa2pdka-holder"></div><script>var ojgbeeg8caa2pdka,ojgbeeg8caa2pdka_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ojgbeeg8caa2pdka_poll(function(){if(window['om_loaded']){if(!ojgbeeg8caa2pdka){ojgbeeg8caa2pdka=new OptinMonsterApp();return ojgbeeg8caa2pdka.init({"u":"11197.544287","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ojgbeeg8caa2pdka=new OptinMonsterApp();ojgbeeg8caa2pdka.init({"u":"11197.544287","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-vktscxi4bqulsh7jyvp8-holder"></div><script>var vktscxi4bqulsh7jyvp8,vktscxi4bqulsh7jyvp8_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vktscxi4bqulsh7jyvp8_poll(function(){if(window['om_loaded']){if(!vktscxi4bqulsh7jyvp8){vktscxi4bqulsh7jyvp8=new OptinMonsterApp();return vktscxi4bqulsh7jyvp8.init({"u":"11197.771895","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vktscxi4bqulsh7jyvp8=new OptinMonsterApp();vktscxi4bqulsh7jyvp8.init({"u":"11197.771895","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-xsqakp31gxsekaumygzh-holder"></div><script>var xsqakp31gxsekaumygzh,xsqakp31gxsekaumygzh_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){xsqakp31gxsekaumygzh_poll(function(){if(window['om_loaded']){if(!xsqakp31gxsekaumygzh){xsqakp31gxsekaumygzh=new OptinMonsterApp();return xsqakp31gxsekaumygzh.init({"u":"11197.771887","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;xsqakp31gxsekaumygzh=new OptinMonsterApp();xsqakp31gxsekaumygzh.init({"u":"11197.771887","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-tjxoikpihbhevatv-holder"></div><script>var tjxoikpihbhevatv,tjxoikpihbhevatv_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){tjxoikpihbhevatv_poll(function(){if(window['om_loaded']){if(!tjxoikpihbhevatv){tjxoikpihbhevatv=new OptinMonsterApp();return tjxoikpihbhevatv.init({"u":"11197.456642","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;tjxoikpihbhevatv=new OptinMonsterApp();tjxoikpihbhevatv.init({"u":"11197.456642","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-tnjfiyh6yhwdlwx1-holder"></div><script>var tnjfiyh6yhwdlwx1,tnjfiyh6yhwdlwx1_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){tnjfiyh6yhwdlwx1_poll(function(){if(window['om_loaded']){if(!tnjfiyh6yhwdlwx1){tnjfiyh6yhwdlwx1=new OptinMonsterApp();return tnjfiyh6yhwdlwx1.init({"u":"11197.461753","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;tnjfiyh6yhwdlwx1=new OptinMonsterApp();tnjfiyh6yhwdlwx1.init({"u":"11197.461753","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-jyydoo7corjnmhky8oir-holder"></div><script>var jyydoo7corjnmhky8oir,jyydoo7corjnmhky8oir_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){jyydoo7corjnmhky8oir_poll(function(){if(window['om_loaded']){if(!jyydoo7corjnmhky8oir){jyydoo7corjnmhky8oir=new OptinMonsterApp();return jyydoo7corjnmhky8oir.init({"u":"11197.781355","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;jyydoo7corjnmhky8oir=new OptinMonsterApp();jyydoo7corjnmhky8oir.init({"u":"11197.781355","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-l5fcwefmcmmo9tv5cvdw-holder"></div><script>var l5fcwefmcmmo9tv5cvdw,l5fcwefmcmmo9tv5cvdw_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){l5fcwefmcmmo9tv5cvdw_poll(function(){if(window['om_loaded']){if(!l5fcwefmcmmo9tv5cvdw){l5fcwefmcmmo9tv5cvdw=new OptinMonsterApp();return l5fcwefmcmmo9tv5cvdw.init({"u":"11197.739143","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;l5fcwefmcmmo9tv5cvdw=new OptinMonsterApp();l5fcwefmcmmo9tv5cvdw.init({"u":"11197.739143","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-g4sq8wdvp1ubr6w6-holder"></div><script>var g4sq8wdvp1ubr6w6,g4sq8wdvp1ubr6w6_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){g4sq8wdvp1ubr6w6_poll(function(){if(window['om_loaded']){if(!g4sq8wdvp1ubr6w6){g4sq8wdvp1ubr6w6=new OptinMonsterApp();return g4sq8wdvp1ubr6w6.init({"u":"11197.508208","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;g4sq8wdvp1ubr6w6=new OptinMonsterApp();g4sq8wdvp1ubr6w6.init({"u":"11197.508208","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-desr33dyirelo1e0-holder"></div><script>var desr33dyirelo1e0,desr33dyirelo1e0_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){desr33dyirelo1e0_poll(function(){if(window['om_loaded']){if(!desr33dyirelo1e0){desr33dyirelo1e0=new OptinMonsterApp();return desr33dyirelo1e0.init({"u":"11197.508187","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;desr33dyirelo1e0=new OptinMonsterApp();desr33dyirelo1e0.init({"u":"11197.508187","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-tvzmi48rqvg9f9xz7rbb-holder"></div><script>var tvzmi48rqvg9f9xz7rbb,tvzmi48rqvg9f9xz7rbb_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){tvzmi48rqvg9f9xz7rbb_poll(function(){if(window['om_loaded']){if(!tvzmi48rqvg9f9xz7rbb){tvzmi48rqvg9f9xz7rbb=new OptinMonsterApp();return tvzmi48rqvg9f9xz7rbb.init({"u":"11197.723210","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;tvzmi48rqvg9f9xz7rbb=new OptinMonsterApp();tvzmi48rqvg9f9xz7rbb.init({"u":"11197.723210","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-zw9gqqsm0hbh5egsa4ow-holder"></div><script>var zw9gqqsm0hbh5egsa4ow,zw9gqqsm0hbh5egsa4ow_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){zw9gqqsm0hbh5egsa4ow_poll(function(){if(window['om_loaded']){if(!zw9gqqsm0hbh5egsa4ow){zw9gqqsm0hbh5egsa4ow=new OptinMonsterApp();return zw9gqqsm0hbh5egsa4ow.init({"u":"11197.723211","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;zw9gqqsm0hbh5egsa4ow=new OptinMonsterApp();zw9gqqsm0hbh5egsa4ow.init({"u":"11197.723211","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-f9ha7mugrykcnngckyit-holder"></div><script>var f9ha7mugrykcnngckyit,f9ha7mugrykcnngckyit_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){f9ha7mugrykcnngckyit_poll(function(){if(window['om_loaded']){if(!f9ha7mugrykcnngckyit){f9ha7mugrykcnngckyit=new OptinMonsterApp();return f9ha7mugrykcnngckyit.init({"u":"11197.573635","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;f9ha7mugrykcnngckyit=new OptinMonsterApp();f9ha7mugrykcnngckyit.init({"u":"11197.573635","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-vroysghi89mtku7jgqxz-holder"></div><script>var vroysghi89mtku7jgqxz,vroysghi89mtku7jgqxz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vroysghi89mtku7jgqxz_poll(function(){if(window['om_loaded']){if(!vroysghi89mtku7jgqxz){vroysghi89mtku7jgqxz=new OptinMonsterApp();return vroysghi89mtku7jgqxz.init({"u":"11197.573634","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vroysghi89mtku7jgqxz=new OptinMonsterApp();vroysghi89mtku7jgqxz.init({"u":"11197.573634","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-fadhmglge595pase-holder"></div><script>var fadhmglge595pase,fadhmglge595pase_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){fadhmglge595pase_poll(function(){if(window['om_loaded']){if(!fadhmglge595pase){fadhmglge595pase=new OptinMonsterApp();return fadhmglge595pase.init({"u":"11197.524024","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;fadhmglge595pase=new OptinMonsterApp();fadhmglge595pase.init({"u":"11197.524024","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-adzpkegg8xiwgbq4-holder"></div><script>var adzpkegg8xiwgbq4,adzpkegg8xiwgbq4_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){adzpkegg8xiwgbq4_poll(function(){if(window['om_loaded']){if(!adzpkegg8xiwgbq4){adzpkegg8xiwgbq4=new OptinMonsterApp();return adzpkegg8xiwgbq4.init({"u":"11197.524034","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;adzpkegg8xiwgbq4=new OptinMonsterApp();adzpkegg8xiwgbq4.init({"u":"11197.524034","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-m8ghkkw3k8oggf4n02a2-holder"></div><script>var m8ghkkw3k8oggf4n02a2,m8ghkkw3k8oggf4n02a2_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){m8ghkkw3k8oggf4n02a2_poll(function(){if(window['om_loaded']){if(!m8ghkkw3k8oggf4n02a2){m8ghkkw3k8oggf4n02a2=new OptinMonsterApp();return m8ghkkw3k8oggf4n02a2.init({"u":"11197.600115","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;m8ghkkw3k8oggf4n02a2=new OptinMonsterApp();m8ghkkw3k8oggf4n02a2.init({"u":"11197.600115","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-hfljl1wdz7hyy9sz-holder"></div><script>var hfljl1wdz7hyy9sz,hfljl1wdz7hyy9sz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hfljl1wdz7hyy9sz_poll(function(){if(window['om_loaded']){if(!hfljl1wdz7hyy9sz){hfljl1wdz7hyy9sz=new OptinMonsterApp();return hfljl1wdz7hyy9sz.init({"u":"11197.331336","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hfljl1wdz7hyy9sz=new OptinMonsterApp();hfljl1wdz7hyy9sz.init({"u":"11197.331336","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-ggglsddybidz7daj-holder"></div><script>var ggglsddybidz7daj,ggglsddybidz7daj_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ggglsddybidz7daj_poll(function(){if(window['om_loaded']){if(!ggglsddybidz7daj){ggglsddybidz7daj=new OptinMonsterApp();return ggglsddybidz7daj.init({"u":"11197.217228","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ggglsddybidz7daj=new OptinMonsterApp();ggglsddybidz7daj.init({"u":"11197.217228","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-wswwxrsxmcxseq6bmjes-holder"></div><script>var wswwxrsxmcxseq6bmjes,wswwxrsxmcxseq6bmjes_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){wswwxrsxmcxseq6bmjes_poll(function(){if(window['om_loaded']){if(!wswwxrsxmcxseq6bmjes){wswwxrsxmcxseq6bmjes=new OptinMonsterApp();return wswwxrsxmcxseq6bmjes.init({"u":"11197.600109","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;wswwxrsxmcxseq6bmjes=new OptinMonsterApp();wswwxrsxmcxseq6bmjes.init({"u":"11197.600109","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-kwcl3rplbydyy0kf-holder"></div><script>var kwcl3rplbydyy0kf,kwcl3rplbydyy0kf_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kwcl3rplbydyy0kf_poll(function(){if(window['om_loaded']){if(!kwcl3rplbydyy0kf){kwcl3rplbydyy0kf=new OptinMonsterApp();return kwcl3rplbydyy0kf.init({"u":"11197.331313","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kwcl3rplbydyy0kf=new OptinMonsterApp();kwcl3rplbydyy0kf.init({"u":"11197.331313","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-wp2oxnhibd9dlk9qlqtm-holder"></div><script>var wp2oxnhibd9dlk9qlqtm,wp2oxnhibd9dlk9qlqtm_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){wp2oxnhibd9dlk9qlqtm_poll(function(){if(window['om_loaded']){if(!wp2oxnhibd9dlk9qlqtm){wp2oxnhibd9dlk9qlqtm=new OptinMonsterApp();return wp2oxnhibd9dlk9qlqtm.init({"u":"11197.600780","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;wp2oxnhibd9dlk9qlqtm=new OptinMonsterApp();wp2oxnhibd9dlk9qlqtm.init({"u":"11197.600780","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-p2lkcipnegcuzwp685u1-holder"></div><script>var p2lkcipnegcuzwp685u1,p2lkcipnegcuzwp685u1_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){p2lkcipnegcuzwp685u1_poll(function(){if(window['om_loaded']){if(!p2lkcipnegcuzwp685u1){p2lkcipnegcuzwp685u1=new OptinMonsterApp();return p2lkcipnegcuzwp685u1.init({"u":"11197.592234","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;p2lkcipnegcuzwp685u1=new OptinMonsterApp();p2lkcipnegcuzwp685u1.init({"u":"11197.592234","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-glev2d1mwgznj3ilqpbj-holder"></div><script>var glev2d1mwgznj3ilqpbj,glev2d1mwgznj3ilqpbj_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){glev2d1mwgznj3ilqpbj_poll(function(){if(window['om_loaded']){if(!glev2d1mwgznj3ilqpbj){glev2d1mwgznj3ilqpbj=new OptinMonsterApp();return glev2d1mwgznj3ilqpbj.init({"u":"11197.592218","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;glev2d1mwgznj3ilqpbj=new OptinMonsterApp();glev2d1mwgznj3ilqpbj.init({"u":"11197.592218","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-cmopzm0uwbig21xt-holder"></div><script>var cmopzm0uwbig21xt,cmopzm0uwbig21xt_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){cmopzm0uwbig21xt_poll(function(){if(window['om_loaded']){if(!cmopzm0uwbig21xt){cmopzm0uwbig21xt=new OptinMonsterApp();return cmopzm0uwbig21xt.init({"u":"11197.456645","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;cmopzm0uwbig21xt=new OptinMonsterApp();cmopzm0uwbig21xt.init({"u":"11197.456645","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-tohf0qy0t3clkmsxergw-holder"></div><script>var tohf0qy0t3clkmsxergw,tohf0qy0t3clkmsxergw_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){tohf0qy0t3clkmsxergw_poll(function(){if(window['om_loaded']){if(!tohf0qy0t3clkmsxergw){tohf0qy0t3clkmsxergw=new OptinMonsterApp();return tohf0qy0t3clkmsxergw.init({"u":"11197.822760","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;tohf0qy0t3clkmsxergw=new OptinMonsterApp();tohf0qy0t3clkmsxergw.init({"u":"11197.822760","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-hmpzfppemzdkfgwtokim-holder"></div><script>var hmpzfppemzdkfgwtokim,hmpzfppemzdkfgwtokim_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hmpzfppemzdkfgwtokim_poll(function(){if(window['om_loaded']){if(!hmpzfppemzdkfgwtokim){hmpzfppemzdkfgwtokim=new OptinMonsterApp();return hmpzfppemzdkfgwtokim.init({"u":"11197.822754","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hmpzfppemzdkfgwtokim=new OptinMonsterApp();hmpzfppemzdkfgwtokim.init({"u":"11197.822754","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script type="text/javascript">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</script><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div> <script type="text/javascript">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</script> <link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://charismamag.com/wp-content/litespeed/css/0b338ef205b13022460a268d6f3be99b.css?ver=77e89' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://charismamag.com/wp-content/litespeed/css/3d10f3c5b6d70ed06e2e9cb005213c4b.css?ver=af2da' type='text/css' media='all' /> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/e22b77efd6910e855339f1fdc9def43e.js?ver=d54d9' id='et_monarch-idle-js'></script> <script type='text/javascript' id='et_monarch-custom-js-js-extra'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/charismamag.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/charismamag.com\/spriritled-living\/man-life\/men-a-marriage-bucket-list\/","stats_nonce":"5701dfff48","share_counts":"fa779b2435","follow_counts":"d6dbcb0554","total_counts":"436be1936c","media_single":"dc526c3851","media_total":"dcb0969ffa","generate_all_window_nonce":"7ba2b9ef7a","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/14a9907fdcfb8f3af76f4ff16b0db99a.js?ver=e10c6' id='et_monarch-custom-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/ccccb40f5558961d10fc16bf93527f2b.js?ver=2a119' id='advanced-ads-pro/front-js'></script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/bd05034a927642ad6e8ddb2affdeea7a.js?ver=be4de' id='comment-reply-js'></script> <script type='text/javascript' id='divi-custom-script-js-extra'>/*  */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/charismamag.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/charismamag.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/charismamag.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a0432a4ff5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"3c51c61e29","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"362160","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/charismamag.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/2ff861a41701fba08ef6ded3d64342fc.js?ver=c7f4a' id='divi-custom-script-js'></script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/f144c3dc475fd243d0fcce5286144925.js?ver=2ca66' id='fitvids-js'></script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/bcf4f290a267bb373eb72ae39ebc79fd.js?ver=1a572' id='jquery-mobile-js'></script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/37aa20826ba54d7a774d8aabd7e51a56.js?ver=28270' id='easypiechart-js'></script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/b521000413b2aa3f3d9aa51d249f19d7.js?ver=cc7d5' id='salvattore-js'></script> <script type='text/javascript' id='divi-blog-extras-frontend-bundle-js-extra'>/*  */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/charismamag.com\/wp-admin\/admin-ajax.php","ajax_nonce":"f3138f36ce","et_theme_accent_color":"#2ea3f2"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/febc946f8cc40c93eeba2283572a4036.js?ver=8e5db' id='divi-blog-extras-frontend-bundle-js'></script> <script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/21f745a8a6f9c2e7c9328bafc2231c61.js?ver=18b7c' id='et-core-common-js'></script> <script type='text/javascript' id='ivory-search-scripts-js-extra'>/*  */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/6bccb554b997d50b8ad1601882b94ad8.js?ver=8fc24' id='ivory-search-scripts-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/a808745fb1d43f625bb6cb3c3f3d4003.js?ver=0f046' id='mediaelement-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/1e6be564211a961de25c60bd9bafc468.js?ver=88d08' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/dab41928768299f62aea0c6832002be5.js?ver=ef11c' id='wp-mediaelement-js'></script> <script data-optimized="1" type='text/javascript' src='https://charismamag.com/wp-content/litespeed/js/1fd5ed7d4f64e787daf6f88f2848dcbe.js?ver=09d67' id='optinmonster-wp-helper-js'></script> <script>window.advads_admin_bar_items = [{"title":"CM 728x90 and 320x50 top","type":"ad"},{"title":"CM_article_1_300x250","type":"ad"},{"title":"Content 2","type":"placement"},{"title":"CM_article_2_300x250","type":"ad"},{"title":"Content 3","type":"placement"},{"title":"CM_article_rightrail_top_300x250","type":"ad"},{"title":"CM_rightrail_belowfeed_300x250","type":"ad"},{"title":"CM_article_bottom feed_1_300x250","type":"ad"},{"title":"CM_article_bottom feed_2_300x250","type":"ad"},{"title":"CM 728x90 and 320x50 bottom","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script type="text/javascript">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</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":362160,"object_key":"post","object_type":"post","term_ids":[59539],"wp_json":"https:\/\/charismamag.com\/wp-json"};</script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-08-01 19:41:15 -->
<!-- Page generated by LiteSpeed Cache 5.0.1 on 2022-08-01 19:41:15 -->
<!-- Guest Mode -->